<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Parking ban tonight; documents show how DHHS misspent millions | BDN Portland</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://portland.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://portland.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
	<link rel="alternate" type="application/rss+xml" title="BDN Portland &raquo; Feed" href="https://portland.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDN Portland &raquo; Comments Feed" href="https://portland.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BDN Portland &raquo; Parking ban tonight; documents show how DHHS misspent millions Comments Feed" href="https://portland.bangordailynews.com/2017/02/07/news/parking-ban-tonight-documents-show-how-dhhs-misspent-millions/feed/" />
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://portland.bangordailynews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='https://portland.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-10-24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://portland.bangordailynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://portland.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://bangordailynews.com/wp-content/themes/bdn/jquery.cookie.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://portland.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://portland.bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=14'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portland.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portland.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='That time Portland ate its neighbor and stole its Republicans' href='https://portland.bangordailynews.com/2017/02/06/news/that-time-portland-ate-its-neighbor-and-stole-its-republicans/' />
<meta name="generator" content="WordPress 4.1.5" />
<link rel='canonical' href='https://portland.bangordailynews.com/2017/02/07/news/parking-ban-tonight-documents-show-how-dhhs-misspent-millions/' />
<!-- BEGIN wp-parsely Plugin Version 1.7 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.7' />
   <script type="application/ld+json" id="ld-meta-tag">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Parking ban tonight; documents show how DHHS misspent millions","url":"https:\/\/portland.bangordailynews.com\/2017\/02\/07\/news\/parking-ban-tonight-documents-show-how-dhhs-misspent-millions\/","thumbnailUrl":"","articleId":"422-2208","dateCreated":"2017-02-07T23:45:39Z","articleSection":"News","creator":["Dan MacLeod"],"keywords":["the express","unit.b"]}   </script>
<!-- END wp-parsely Plugin Version 1.7 -->
	<script>(function() { var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '413375698823720']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]); </script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=413375698823720&ev=PixelInitialized" /></noscript>
<style type='text/css'>img#wpstats{display:none}</style>	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
            
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: '',
            title: 'Parking ban tonight; documents show how DHHS misspent millions',
            templates: {
                twitter: '{{title}}: {{url}} (via @twitter.com/dsmacleod)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow BDN Portland:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'facebook.com/danielsmacleod'},
            {'service': 'twitter', 'id': 'twitter.com/dsmacleod'},
            {'service': 'rss', 'id': 'https://portland.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function () {
	        var gads = document.createElement("script");
	        gads.async = true;
	        gads.type = "text/javascript";
	        var useSSL = "https:" == document.location.protocol;
	        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	        var node = document.getElementsByTagName("script")[0];
	        node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function() {
            var pid_value = "parking-ban-tonight-documents-show-how-dhhs-misspent-millions";
	    googletag.defineSlot('/1015782/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/1015782/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");

                            googletag.defineSlot('/1015782/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/1015782/bangordailynews', [[300,250]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
        googletag.pubads().setTargeting("unit", "unit.b");
							googletag.pubads().setTargeting( 'author', 'dmacleod' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['BDN Portland', 'portland', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    	<style type="text/css" id="bdnblog2013-header-css">
			.site-header {
			background: url(https://bdn-data.s3.amazonaws.com/blogs.dir/422/files/2016/09/cropped-PORTFOG090816-11.jpg) no-repeat scroll top;
			background-size: 1600px auto;
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Parking ban tonight; documents show how DHHS misspent millions" />
<meta property="og:url" content="https://portland.bangordailynews.com/2017/02/07/news/parking-ban-tonight-documents-show-how-dhhs-misspent-millions/" />
<meta property="og:description" content="Tonight: LePage delivers his State of the State address; the BDN got a hold of some DHHS emails; and a story about a man and his dog that will make you cry." />
<meta property="article:published_time" content="2017-02-07T23:45:39+00:00" />
<meta property="article:modified_time" content="2017-02-07T23:40:19+00:00" />
<meta property="article:author" content="https://portland.bangordailynews.com/author/dmacleod/" />
<meta property="og:site_name" content="BDN Portland" />
<meta property="og:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/422/files/2017/02/Screenshot-2017-02-07-13.54.20-441x450.png" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/422/files/2017/02/Screenshot-2017-02-07-13.54.20-441x450.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@bdnmaineblogs" />

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Dan MacLeod','dimension2': 'post','dimension3': '422.2208','dimension5': 'portland','dimension9': 'unit.b',				'dimension10': '0',
				 
				'dimension11' : 'The Express'

				        }); //ga send

    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '422.2208', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '422.2208';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	

	<!-- centro tag -->
	<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/c6137da4e8ca209c';new Image().src = ssaUrl;</script>


	<!-- mather listener tag -->

	<script type="text/javascript">

	var BdnAdsCommandArray = new Array();
	</script>


	<!-- Google Tag Manager -->
	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"article","author":"Dan MacLeod","contentPublishedDate":"2017-02-07","primaryCategory":"The Express","allCategories":"News|The Express"});
	</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W3QLSF');</script>
	<!-- End Google Tag Manager -->

</head>

<body class="single single-post postid-2208 single-format-standard sidebar">


	        <script type="text/javascript">
		(function() {
		  var ARTICLE_URL = 'https://portland.bangordailynews.com/2017/02/07/news/parking-ban-tonight-documents-show-how-dhhs-misspent-millions/';
		  var CONTENT_ID = '1486512217';  // A unique ID will allow the survey to display once per article.
		  document.write(
		    '<scr'+'ipt '+
		    'src="//survey.g.doubleclick.net/survey?site=_co4sl7ki43vcs'+
		    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
		    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
		    '&amp;random='+(new Date).getTime()+
		    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
		})();
	</script>
    

	<div id="page" class="hfeed site">
					<div class="network-promo">
				BDN Portland is part of the BDN Maine Network. <a href="http://bangordailynews.com/write-for-the-bdn/?utm_campaign=network-promo">Learn more.</a>
			</div>
				<header id="masthead" class="site-header" role="banner">
            <div class="home-link">
				<a href="https://portland.bangordailynews.com/" title="BDN Portland" rel="home">
					<h1 class="site-title">BDN Portland</h1>
                    <h2 class="site-description">A conversation about Portland, Maine</h2>
				</a>
                <a class="bdn-link" href="http://bangordailynews.com/maine-blogs/?utm_source=BDN+Portland&utm_medium=footer">
	                <!--                    <img src="-->
	                <!--/images/BDN_Square.jpg" width="32" alt="BDN Maine" title="BDN Maine"/>-->
	                <!--                    Blog-->
	                <img src="https://portland.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
	                     title="BDN Maine"/>

                </a>
            </div>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<h3 class="menu-toggle">Menu</h3>
					<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
					<div class="menu-default-menu-container"><ul id="menu-default-menu" class="nav-menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8"><a href="https://portland.bangordailynews.com/contact/">Contact</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="https://portland.bangordailynews.com/about/">About</a></li>
</ul></div>					<form role="search" method="get" id="searchform" class="search-form" action="https://portland.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->
        
         
                <div class="adSpot widget">
            <div id="bdnads-blogs-mobile-300x50">
                <script type="text/javascript">
                     googletag.cmd.push(function() {
                       googletag.display("bdnads-blogs-mobile-300x50");
                      });
                </script>
            </div>
        </div>
                
		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-2208" class="post-2208 post type-post status-publish format-standard hentry category-news category-express tag-the-express">
	<header class="entry-header">
		
            <h1 class="entry-title">Parking ban tonight; documents show how DHHS misspent millions</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="https://portland.bangordailynews.com/2017/02/07/news/parking-ban-tonight-documents-show-how-dhhs-misspent-millions/" title="Permalink to Parking ban tonight; documents show how DHHS misspent millions" rel="bookmark"><time class="entry-date" datetime="2017-02-07T18:45:39+00:00">February 7, 2017</time></a></span><span class="categories-links"><a href="https://portland.bangordailynews.com/category/news/" rel="category tag">News</a>, <a href="https://portland.bangordailynews.com/category/express/" rel="category tag">The Express</a></span><span class="tags-links"><a href="https://portland.bangordailynews.com/tag/the-express/" rel="tag">The Express</a></span>					    <div class="author-byline">
			By <a href="https://portland.bangordailynews.com/author/dmacleod/" title="Posts by Dan MacLeod" rel="author">Dan MacLeod</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="https://portland.bangordailynews.com/2017/02/07/news/parking-ban-tonight-documents-show-how-dhhs-misspent-millions/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Parking ban tonight; documents show how DHHS misspent millions."
               data-url="https://portland.bangordailynews.com/2017/02/07/news/parking-ban-tonight-documents-show-how-dhhs-misspent-millions/"
               data-via='twitter.com/dsmacleod'               data-related="twitter.com/dsmacleod,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=https://portland.bangordailynews.com/2017/02/07/news/parking-ban-tonight-documents-show-how-dhhs-misspent-millions/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/422/files/2017/02/Screenshot-2017-02-07-13.54.20.png&description=Parking ban tonight; documents show how DHHS misspent millions" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<p>Good evening from the BDN Portland office on Congress Street. Tonight: LePage delivers his State of the State address; the BDN got a hold of some DHHS emails; and a story about a man and his dog that will make you cry. Today is Celtics point guard Isaiah Thomas’s 28th birthday. All hail.</p>
<p><b>There is a parking ban tonight</b><span style="font-weight: 400;">. </span><a href="http://www.portlandmaine.gov/AlertCenter.aspx?AID=Citywide-Parking-Ban-Declared-TONIGHT-at-47"><span style="font-weight: 400;">Here are the details</span></a><span style="font-weight: 400;">. Also, please remember to shovel your sidewalk. </span></p>
<h2><span style="font-weight: 400;">What we’re talking about</span></h2>
<p><a href="http://bangordailynews.com/2017/02/07/mainefocus/how-13m-in-unlawful-spending-took-shape-in-mary-mayhews-dhhs/"><b>How $13M in unlawful spending took shape in Mary Mayhew’s DHHS</b></a><span style="font-weight: 400;"> — Matt Stone of the BDN’s Maine Focus team got his hands on more than 300 pages of emails that show how the agency knowingly misspent millions in federal funds meant for low-income kids and their families.</span></p>
<p><a href="http://bangordailynews.com/2017/02/07/news/portland/how-dogs-are-helping-maine-veterans-recover-from-the-horrors-of-war/"><b>After 40 years of nightmares, a dog has helped a Maine veteran find peace</b></a><span style="font-weight: 400;"> — Troy R. Bennett’s story about a local organization’s program that provides veterans with a dog and 16 weeks of training to combat PTSD and the effects of brain trauma. Here’s one example: </span></p>
<p><i><span style="font-weight: 400;">Bob Laidlaw flew combat missions, delivering fuel to forward Army and Marine bases, in Vietnam between 1968 and 1972. Those missions still haunt his dreams. Sometimes, his nightmares make him thrash and throw punches in the darkness, endangering his sleeping wife. His night terrors have hounded him for 40 years.</span></i></p>
<p><i><span style="font-weight: 400;">But now, Laidlaw has found a friend who can help. Her name is Shadow, and she has a wet nose and a tail.</span></i></p>
<p><i><span style="font-weight: 400;">During his night terrors, Shadow, a black mutt, senses his struggle, and she puts her reassuring weight and paws on his chest, waking him.</span></i></p>
<p><b>Here’s the latest in NIsbet’s bid for a retrial  </b><span style="font-weight: 400;">— On Feb. 23 lawyers for the Portland landlord sentenced to 90 days in jail for his role in the Maine’s deadliest house fire in decades will be back in court to argue that he deserves a new trial. The hearing will be the latest twist in the closely watched case of Gregory Nisbet, who in December was </span><a href="http://bangordailynews.com/2016/12/01/news/portland/portland-landlord-will-serve-jail-time-over-deadly-fire/"><span style="font-weight: 400;">convicted of a single code violation</span></a><span style="font-weight: 400;"> and acquitted of six manslaughter charges arising from a 2014 fire at a building he owned on Noyes Street. </span></p>
<p><span style="font-weight: 400;">Days before Nisbet’s sentence was set to begin, his lawyers </span><a href="http://bangordailynews.com/2016/12/21/news/portland/landlord-in-states-deadliest-house-fire-in-decades-requests-new-trial/"><span style="font-weight: 400;">requested a new trial claiming</span></a><span style="font-weight: 400;"> that they hadn’t received important documents until after the trial ended. Some of the substance of those documents came up in court testimony, but the Cumberland County Superior Court Justice Thomas Warren </span><a href="https://bangordailynews.com/2016/12/23/news/portland/portland-landlord-to-start-jail-sentence-after-christmas/"><span style="font-weight: 400;">put Nisbet’s sentence on hold</span></a><span style="font-weight: 400;"> until he could rule on the request. </span></p>
<p><span style="font-weight: 400;">The hearing will be at 1 p.m. in courtroom 11. If Warren decides not to grant Nisbet a new trial, the landlord may still appeal his sentence. — </span><i><span style="font-weight: 400;">Jake Bleiberg</span></i></p>
<p><a href="http://www.pressherald.com/2017/02/07/miss-the-brealu-cafe-chad-conley-to-the-rescue/"><b>BreaLu will return (sort-of) thanks to a guy behind Palace Diner</b></a><span style="font-weight: 400;"> — Meredith Goad of the Press Herald reports that Chad Conley of Palace Diner in Biddeford is planning to open another breakfast/lunch only spot at the former site of BreaLu Cafe. The diner closed last year after it was damaged by a fire in a neighboring building. </span></p>
<p><a href="https://www.facebook.com/danielsmacleod/posts/10209742411691936?notif_t=like&amp;notif_id=1486479571886119"><b>Here&#8217;s a video of a bunch of ukelelists taking over City Council chambers</b></a><span style="font-weight: 400;"> — That’s all.</span></p>
<p><a href="https://mic.com/articles/167843/one-by-one-black-new-england-patriots-players-are-refusing-to-visit-donald-trumps-white-house#.6NPTtaCo2"><b>&#8216;One by one, black New England Patriots players are refusing to visit Donald Trump&#8217;s White House&#8217;</b></a><span style="font-weight: 400;">— Devin McCourty and Martellus Bennett plan to sit out the White House visit that is customary of Super Bowl winners. </span><span style="font-weight: 400;"><br />
</span></p>
<p><b>WHAT WE’RE WATCHING</b></p>
<p><span style="font-weight: 400;">—At time of publishing, The Ninth Circuit Court of Appeals this evening was hearing arguments to decide whether President Donald Trump’s immigration ban will remain suspended. </span><a href="http://www.vox.com/2017/2/7/14514792/trump-muslim-ban-lawsuit-judge"><span style="font-weight: 400;">Here’s Vox’s breakdown of what’s happened so far</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">— Gov. Paul LePage will deliver his fifth (depending on how you count it) State of the State address this evening. We’ll have the </span><a href="http://bangordailynews.com/"><span style="font-weight: 400;">livestream on our homepage</span></a><span style="font-weight: 400;">. Here’s Michael Shepherd’s </span><a href="http://stateandcapitol.bangordailynews.com/2017/02/07/lepage-calls-legislature-irrelevant-on-day-he-is-to-deliver-state-of-the-state/"><span style="font-weight: 400;">preview of what to expect</span></a><span style="font-weight: 400;">. By the way: LePage called the Legislature irrelevant today on talk radio — which continues to be the only traditional form of media with which he is willing to communicate. </span></p>
<h2><span style="font-weight: 400;">Tweet of the day</span></h2>
<p><a href="https://twitter.com/Steven_Hyden/status/828989657715240961"><span style="font-weight: 400;">From Steven Hyden</span></a><span style="font-weight: 400;">:</span></p>
<p><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/422/files/2017/02/Screenshot-2017-02-07-13.54.20.png"><img class="alignnone size-medium wp-image-2211" src="https://bdn-data.s3.amazonaws.com/blogs.dir/422/files/2017/02/Screenshot-2017-02-07-13.54.20-441x450.png" alt="Screenshot 2017-02-07 13.54.20" width="441" height="450" /></a></p>
<p>&nbsp;</p>
<h2><span style="font-weight: 400;">The Big Idea</span></h2>
<p><b>‘The United States is coming to resemble two countries, one rural and one urban. What happens when they go to war?’</b><span style="font-weight: 400;"> — The Atlantic’s David Graham writes:</span></p>
<p><i><span style="font-weight: 400;">American cities seem to be cleaving from the rest of the country, and the temptation for liberals is to try to embrace that trend. With Republicans controlling the presidency, both houses of Congress, and most statehouses, Democrats are turning to local ordinances as their best hope on issues ranging from gun control to the minimum wage to transgender rights. Even before Inauguration Day, big-city mayors laid plans to nudge the new administration leftward, especially on immigration—and, should that fail, to join together in resisting its policies.</span></i></p>
<p><i><span style="font-weight: 400;">But if liberal advocates are clinging to the hope that federalism will allow them to create progressive havens, they’re overlooking a big problem: Power may be decentralized in the American system, but it devolves to the state, not the city. Recent events in red states where cities are pockets of liberalism are instructive, and cautionary. Over the past few years, city governments and state legislatures have fought each other in a series of battles involving preemption, the principle that state law trumps local regulation, just as federal law supersedes state law. It hasn’t gone well for the city dwellers.</span></i></p>
<hr />
<p><i><span style="font-weight: 400;">Got any interesting story ideas, suggestions or links to share? Email Dan MacLeod at </span></i><i><span style="font-weight: 400;">dmacleod@bangordailynews.com</span></i><i><span style="font-weight: 400;">, or tweet</span></i><a href="http://twitter.com/dsmacleod"> <i><span style="font-weight: 400;">@dsmacleod</span></i></a><i><span style="font-weight: 400;">.</span></i></p>
<p><i><span style="font-weight: 400;">If someone forwarded you this newsletter, </span></i><a href="http://bangordailynews.us1.list-manage.com/subscribe?u=a629a44de37af801f63b7384a&amp;id=995aaa1113"><i><span style="font-weight: 400;">click here to sign up</span></i></a><i><span style="font-weight: 400;">. Or just text PORTLAND to 66866. As always,</span></i><a href="https://www.facebook.com/bdnmaineportland"> <i><span style="font-weight: 400;">like BDN Portland on Facebook</span></i></a><i><span style="font-weight: 400;"> for more local coverage.</span></i></p>
<!-- ReWrite Debug
-->


		</div>
			
					<script type="text/javascript">
			var maineCookie = jQuery.cookie( 'bdn_state' );
			if( maineCookie != 'ME' || ( typeof window.bdnAdsShowing == "undefined" ) ) {
				if( typeof _402_Show == "undefined" ){ console.log('ERROR: Google Surveys Not Loaded'); }
							var googCookie = jQuery.cookie( '__utma' );
				if( googCookie ) {
                    var explode = googCookie.split( '.' );
                    // the updated function below - Math.floor( randdom + 1) - will always be true
					if( ( Number( explode[explode.length-1] ) <= 1 || Math.floor( ( Math.random() * 1 ) + 1 ) == 1 ) || ( typeof window.bdnAdsShowing == "undefined" ) ) {
												try { _402_Show(); } catch(e) {
													}
					}
				} else {
													try { _402_Show(); } catch(e) {
											}
							}
						}
		</script>
	
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="https://portland.bangordailynews.com/2017/02/07/news/parking-ban-tonight-documents-show-how-dhhs-misspent-millions/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Parking ban tonight; documents show how DHHS misspent millions."
               data-url="https://portland.bangordailynews.com/2017/02/07/news/parking-ban-tonight-documents-show-how-dhhs-misspent-millions/"
               data-via='twitter.com/dsmacleod'               data-related="twitter.com/dsmacleod,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=https://portland.bangordailynews.com/2017/02/07/news/parking-ban-tonight-documents-show-how-dhhs-misspent-millions/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/422/files/2017/02/Screenshot-2017-02-07-13.54.20.png&description=Parking ban tonight; documents show how DHHS misspent millions" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/0fe6c5ae5de5e0141f30c5170e08f204?s=74&d="
		 alt="Dan MacLeod"
		 title="Dan MacLeod"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Dan MacLeod</h2>
		<p class="author-bio">
			Dan MacLeod is the editor of BDN Portland. He's an Orland native who first moved to Portland in 2002. He's been a journalist since 2008, and previously worked for the New York Post and the Brooklyn Paper.                    
                                                    <a class="author-link" href="https://portland.bangordailynews.com/author/dmacleod/" rel="author">
                                    View all posts by Dan MacLeod <span class="meta-nav">&rarr;</span>                            </a>
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="https://portland.bangordailynews.com/2017/02/06/news/that-time-portland-ate-its-neighbor-and-stole-its-republicans/" rel="prev"><span class="meta-nav">&larr;</span> That time Portland ate its neighbor and stole its Republicans</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="https://portland.bangordailynews.com/2017/02/07/news/parking-ban-tonight-documents-show-how-dhhs-misspent-millions/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
            
            <div class="fb-comments" data-href="http://portland.bangordailynews.com/2017/02/07/news/parking-ban-tonight-documents-show-how-dhhs-misspent-millions/" data-colorscheme="light" data-width="604"></div>
            
                        <script>
                jQuery(document).ready(function( $ ) {
                     FB.Event.subscribe('comment.create', function(response) {

                        //Send an email with ajax

                        $.ajax({
                            type: "GET",
                            url: "/wp-admin/admin-ajax.php?action=bdn_facebook_comment_notifications_send",
                            data: { 
                                post_author : "dmacleod@bangordailynews.com", 
                                post_title : "Parking ban tonight; documents show how DHHS misspent millions", 
                                post_link : "https://portland.bangordailynews.com/2017/02/07/news/parking-ban-tonight-documents-show-how-dhhs-misspent-millions/", 
                                post_id : "2208"
                            }, 
                            dataType: "json",
                            beforeSend:  function() {
                                console.log('Sending message');
                            },
                            success: function(html){
                               console.log('Success sending email');
                               console.log(html);
                            },
                            error: function(html){
                                console.log('There was an error sending the notification email');
                                console.log(html)
                            }
                        });
                     });
                });
               
            </script>
                        
            
            
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		<aside id="text-6" class="widget widget_text"><h3 class="widget-title">Sign up for The Express, our evening email newsletter</h3>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//bangordailynews.us1.list-manage.com/subscribe/post?u=a629a44de37af801f63b7384a&amp;id=995aaa1113" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a629a44de37af801f63b7384a_995aaa1113" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
		</aside>        <div class="bdn-blogs-widget widget category-portland">
            <!--
            Document   : Formerly bdn-blog-promotions.css
            Created on : Sep 16, 2013, 4:43:03 PM
            Author     : Pattie Reaves
            Version	   : 1.1
            Description: Styles the BDN blogs widget.
             -->
            <style>
                .bdn-blog-headshot {
                    width: 70px;
                    height: 70px;
                    -moz-border-radius: 35px;
                    -webkit-border-radius: 35px;
                    border-radius: 35px;
                }

                .bdn-blogs-widget-posts img {
                    margin: 0 10px 10px 0;
                }

                .bdn-blogs-widget-posts {
                    border: #006743 solid 1px;
                    padding: 5px;
                }

                .bdn-blogs-widget-header {
                    overflow: auto;
                    background-color: #006743;
                    color: #fff;
                }

                .bdn-blogs-widget-header img {margin-right: 10px;}
                .bdn-blogs-widget-header h3 {font-size: 50px; clear: right; margin: 10px;}
                .widget .bdn-blogs-widget-header a, .widget .bdn-blogs-widget-header a:visited {color: #fff; line-height: 30px;}

                .blogwidget {
                    margin: 10px 0;
                    padding: 10px 0;
                    overflow: auto;
                    border-bottom: 1px solid #ddd;
                }

                .blogwidget:first-of-type {
                    margin-top: 0;
                }
                .blogwidget:last-of-type {
                    margin-bottom: 0;
                }

                .bdn-blogs-widget-header .promo-links {margin-left: 5px;}

                h4.blogstory, h5.blogname {
                    margin: 0;
                }

                h5.blogname {text-transform: uppercase; font-size: 75%;}

                a.post-image {
                    text-indent: -99999px;
                    display: block;
                    width: 100%;
                    height: 180px;
                    margin-bottom: 5px;
                    background-repeat: no-repeat;
                    background-position: center center;
                    background-color: #ccc;
                }
            </style>
            <div class="bdn-blogs-widget-header">
                <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=BDN+Portland&utm_source=portland-widget">
                    <img src="//bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60"
                         align="left">
                </a>
                <h3>
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=BDN+Portland&utm_source=portland-widget">
                        Blogs
                    </a>
                </h3>
                <div class="promo-links">
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN
                        blogger</a> |
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                </div>
            </div>
            <div class="bdn-blogs-widget-posts">
				<!-- Blogs widget served from memcached --><!-- blogs category: portland -->
            <div id="blogwidget_1" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://hmorin.bangordailynews.com/?utm_campaign=BDN+Portland&utm_source=portland-widget"
                       target=_blank title="Thoughts from a Maine Mom">
						Maine Mommy Musings                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/456/files/2017/02/IMG_2017-02-06-214518-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://hmorin.bangordailynews.com/2017/02/06/parenting/midnight-tears/?utm_campaign=BDN+Portland&utm_source=portland-widget"
                            title="Midnight tears">
						Midnight tears                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://hmorin.bangordailynews.com/2017/02/06/parenting/midnight-tears/?utm_campaign=BDN+Portland&utm_source=portland-widget"
                       target=_blank>
						Midnight tears                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_2" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://portland.bangordailynews.com/?utm_campaign=BDN+Portland&utm_source=portland-widget"
                       target=_blank title="A conversation about Portland, Maine">
						BDN Portland                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/422/files/2017/02/Screenshot-2017-02-06-18.13.39-300x284.png'); background-position: center center; background-size: cover;"
                            href="http://portland.bangordailynews.com/2017/02/06/news/that-time-portland-ate-its-neighbor-and-stole-its-republicans/?utm_campaign=BDN+Portland&utm_source=portland-widget"
                            title="That time Portland ate its neighbor and stole its Republicans">
						That time Portland ate its neighbor and stole its Republicans                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://portland.bangordailynews.com/2017/02/06/news/that-time-portland-ate-its-neighbor-and-stole-its-republicans/?utm_campaign=BDN+Portland&utm_source=portland-widget"
                       target=_blank>
						That time Portland ate its neighbor and stole its Republicans                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_3" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://pppe.bangordailynews.com/?utm_campaign=BDN+Portland&utm_source=portland-widget"
                       target=_blank title="Just another Bangor Daily News site">
						Peter Peter Portland Eater at BDN                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/434/files/2017/02/IMG_20170203_062830-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://pppe.bangordailynews.com/2017/02/04/home/the-best-super-bowl-nacho-recipe-ever-peterpeterportlandeaters-meatloaf-nachos/?utm_campaign=BDN+Portland&utm_source=portland-widget"
                            title="The best Super Bowl nacho recipe ever - Peterpeterportlandeater's meatloaf nachos">
						The best Super Bowl nacho recipe ever - Peterpeterportlandeater's meatloaf nachos                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://pppe.bangordailynews.com/2017/02/04/home/the-best-super-bowl-nacho-recipe-ever-peterpeterportlandeaters-meatloaf-nachos/?utm_campaign=BDN+Portland&utm_source=portland-widget"
                       target=_blank>
						The best Super Bowl nacho recipe ever - Peterpeterportlandeater's meatloaf nachos                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_4" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://lifesimplified.bangordailynews.com/?utm_campaign=BDN+Portland&utm_source=portland-widget"
                       target=_blank title="It&#039;s not what we have, it&#039;s what we do">
						Life Simplified                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/346/files/2017/02/Image-1-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://lifesimplified.bangordailynews.com/2017/02/04/home/how-do-you-fit-in-the-big-rocks/?utm_campaign=BDN+Portland&utm_source=portland-widget"
                            title="How do you fit in what matters most?">
						How do you fit in what matters most?                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://lifesimplified.bangordailynews.com/2017/02/04/home/how-do-you-fit-in-the-big-rocks/?utm_campaign=BDN+Portland&utm_source=portland-widget"
                       target=_blank>
						How do you fit in what matters most?                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_5" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://cdyer.bangordailynews.com/?utm_campaign=BDN+Portland&utm_source=portland-widget"
                       target=_blank title="Living gluten free in Maine">
						Gluten Free ME                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/438/files/2017/02/diningout-300x300.jpeg'); background-position: center center; background-size: cover;"
                            href="http://cdyer.bangordailynews.com/2017/02/03/gluten-free/thoughts-that-every-gluten-free-person-has-while-dining-out-or-grocery-shopping/?utm_campaign=BDN+Portland&utm_source=portland-widget"
                            title="Thoughts That Every Gluten Free Person Has While Dining Out or Grocery Shopping">
						Thoughts That Every Gluten Free Person Has While Dining Out or Grocery Shopping                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://cdyer.bangordailynews.com/2017/02/03/gluten-free/thoughts-that-every-gluten-free-person-has-while-dining-out-or-grocery-shopping/?utm_campaign=BDN+Portland&utm_source=portland-widget"
                       target=_blank>
						Thoughts That Every Gluten Free Person Has While Dining Out or Grocery Shopping                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_6" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://pierce.bangordailynews.com/?utm_campaign=BDN+Portland&utm_source=portland-widget"
                       target=_blank title="Culture and Caffeine with Kathleen Pierce">
						Urban Eye                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/218/files/2017/02/use-me-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://pierce.bangordailynews.com/2017/02/03/home/heres-the-lineup-for-portlands-newest-music-festival/?utm_campaign=BDN+Portland&utm_source=portland-widget"
                            title="Here's the lineup for Portland's newest music festival">
						Here's the lineup for Portland's newest music festival                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://pierce.bangordailynews.com/2017/02/03/home/heres-the-lineup-for-portlands-newest-music-festival/?utm_campaign=BDN+Portland&utm_source=portland-widget"
                       target=_blank>
						Here's the lineup for Portland's newest music festival                    </a>
                </h4>
            </div>

		            </div>

        </div><!-- /.bdn-blogs-widget -->

		<!-- Blogs widget took 0.012560 seconds to load. -->
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			<aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="widget-title">Subscribe to Blog via Email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
</div><p>Join 3 other subscribers</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://portland.bangordailynews.com/2017/02/07/news/parking-ban-tonight-documents-show-how-dhhs-misspent-millions/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
				( function( d ) {
					if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
						var label = d.getElementById( 'jetpack-subscribe-label' );
	 					label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
	 					label.style.position = 'absolute';
	 					label.style.height   = '1px';
	 					label.style.width    = '1px';
	 					label.style.overflow = 'hidden';
					}
				} ) ( document );

				// Special check for required email input because Safari doesn't support HTML5 "required"
				jQuery( '#subscribe-blog-blog_subscription-2' ).submit( function( event ) {
					var requiredInput = jQuery( this ).find( '.required' );
					if ( requiredInput.val() == '' ) {
						event.preventDefault();
						requiredInput.focus();
					}
				});
			</script>
				
</aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
	<li><a href='https://portland.bangordailynews.com/2017/02/'>February 2017</a></li>
	<li><a href='https://portland.bangordailynews.com/2017/01/'>January 2017</a></li>
	<li><a href='https://portland.bangordailynews.com/2016/12/'>December 2016</a></li>
	<li><a href='https://portland.bangordailynews.com/2016/11/'>November 2016</a></li>
	<li><a href='https://portland.bangordailynews.com/2016/10/'>October 2016</a></li>
	<li><a href='https://portland.bangordailynews.com/2016/09/'>September 2016</a></li>
	<li><a href='https://portland.bangordailynews.com/2016/08/'>August 2016</a></li>
	<li><a href='https://portland.bangordailynews.com/2016/07/'>July 2016</a></li>
		</ul>
</aside><aside id="rss_links-4" class="widget widget_rss_links"><ul><li><a target="_self" href="https://portland.bangordailynews.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li><li><a target="_self" href="https://portland.bangordailynews.com/comments/feed/" title="Subscribe to Comments">RSS - Comments</a></li></ul>
</aside><aside id="search-5" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" id="searchform" class="search-form" action="https://portland.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form></aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-5"><a href="https://portland.bangordailynews.com/category/history/" >History</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://portland.bangordailynews.com/category/home/" >Home</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://portland.bangordailynews.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://portland.bangordailynews.com/category/express/" >The Express</a>
</li>
		</ul>
</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=BDN+Portland&utm_medium=footer">
                                <img src="https://portland.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                BDN Portland is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/browse/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://portland.bangordailynews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://portland.bangordailynews.com/wp-includes/js/comment-reply.min.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://portland.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://portland.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://portland.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='https://portland.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>

<!-- START Parse.ly Include: Standard  WP_IS_DEV -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="bangordailynews.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->



    <script type="text/javascript">
		var _qevents = _qevents || [];
		(function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })();
		_qevents.push({qacct:"p-b68mGw5mrmI6Q",labels:'blogs.portland, categories.news, categories.express, authors.dmacleod, unit.b'});
    </script>
    <noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-b68mGw5mrmI6Q.gif?labels=blogs.portland,categories.news,categories.express,authors.dmacleod,unit.b" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>

					<script type="text/javascript" src="http://wp-stats.com/count.js.php?user=bdn&wp_ID=422.2208&platform=desktop" data-minify="no"></script>
			<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TV6GDH"
	                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TV6GDH');</script>
	<!-- End Google Tag Manager -->

    <!-- ChartBeat -->
    <script type='text/javascript'>
        var _sf_async_config={uid:14550,domain:"bangordailynews.com",useCanonical:true};
    </script>

    		<script type="text/javascript" src="https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/js/chartbeat.js">
    
	<script type="text/javascript">
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	</script>

<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.5.3',blog:'113779893',post:'2208',tz:'-5',srv:'portland.bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '113779893', '2208' ]);
</script>

   <script type="text/javascript">
   	var $mcGoal = {'settings':{'uuid':'a629a44de37af801f63b7384a','dc':'us1'}};
   	(function() {
   		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
   		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
   		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
   	})();
   </script>

</body>
</html>
